Duyuru

Collapse
No announcement yet.

Siteye Girerken Sorun Yaşıyorum?

Collapse
X
 
  • Filtrele
  • Zaman
  • Göster
Hepsini Temizle
new posts

  • Siteye Girerken Sorun Yaşıyorum?

    Arkadaşlar merhaba çoğu zaman, hatta sürekli diyebilirim siteye girmek istediğimde saçma sapan bir siteye yönlendiriyor ve açmıyor siteyi.

    Aşağıda görselleri bırakıyorum.
    Teşekkür ederim


  • #2
    Bende de aynı sorun oluyor

    Yorum


    • #3
      Orjinal yazı sahibi: serkanbb06 View Post
      Arkadaşlar merhaba çoğu zaman, hatta sürekli diyebilirim siteye girmek istediğimde saçma sapan bir siteye yönlendiriyor ve açmıyor siteyi.

      Aşağıda görselleri bırakıyorum.
      Teşekkür ederim
      Başka konuda da dile getirdik ama site yönetimi sorun yok diye belirtti. Telefonunuza virüs amaçlı uygulama bile yükleyebiliyor gidilen sayfada dikkat ediniz.

      Umarım dikkate alırlar.

      Yorum


      • #4
        Bu konuda çeşitli güncellemeler yapılmaktadır buna rağmen bazı üyelerimizin telefonlarında bu tür kontrolsüz sayfalar çıkmaktadır kullanılan browserin cache ni silindiği taktirde bu sorun ortadan kalkıyor
        bu tür sorunların yasanmamasi için arkadaşlarımızın çalışmaları devam etmektedir.



        2009 INSIGNIA 4DR COS 16LET180HP M6 NAV CD500+FLEX+SR+19'' JANT+DERİ

        Yorum


        • #5
          Cache sildiğim halde bende yaşıyorum. Google üzerinden siteye yönlendirdiğinde oluyor.
          İnsignia >> 2010 >> 1.6 T Cosmo >> Teknik Gri
          Vw  CC  >> 2013 >> 1.4 TSİ BMT >>  Beyaz

          Yorum


          • #6
            Yönetim para kazanma peşinde sanırım. Hakları tabiki fakat böyle virüslü sitelerle olmamalı. Adsense reklamı koyun hep beraber günde 5er kere tıklayalım

            Yorum

            İşleniyor...
            X